It is currently Sat Jul 21, 2018 4:12 am


All times are UTC


Forum rules


Please click here to view the forum rules



Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: error "33"
PostPosted: Thu Mar 08, 2007 8:55 am 
Noobie
Noobie

Joined: Thu Mar 08, 2007 8:51 am
Posts: 1
Hi

I have been setting up some stuff on my site including cgi etc.. i was just setting it up, clicked on something and then got a blank screen with 33 written on it.. i tried it again and again but nothing, just a 33 on screen..

Why is this and how can i fix it ?

ps im not that well up on all this mysql etc stuff so please tell me in a simple way, thanks


Top
 Profile  
 
 Post subject:
PostPosted: Thu Mar 08, 2007 12:25 pm 
Support Team Member

Joined: Thu Feb 10, 2005 5:44 pm
Posts: 373
Could you, please, open a Trouble Ticket from your account with us. In order to do this use the Open New Ticket menu in the hosting account Control Panel. Our Support Team will assist you as soon as possible!

_________________
Best Regards,
Viktor
www.100WebSpace.com Support Team


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ]  Moderators: fhmagic, KJ, Support Team, Moderators

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
100WebSpace © 2011