It is currently Sat Nov 17, 2018 4:59 pm


All times are UTC


Forum rules


Please click here to view the forum rules



Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Help!!!I need Zend Optimizer to run supersite!!
PostPosted: Sat Aug 26, 2006 6:15 pm 
Noobie
Noobie

Joined: Sat Aug 26, 2006 6:00 pm
Posts: 2
When I install supersite V5, it shows as below:

This file was encoded by the Zend Encoder / Zend SafeGuard Suite

In order to run it, please install the freely available Zend Optimizer, version 2.1.0 or later.

:cry: Could you please help me to install the Zend Optimizeron the server? It‘s very important! My account is levzho, thank you very much for your help!!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ]  Moderators: fhmagic, KJ, Moderators, Support Team

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
100WebSpace © 2011