It is currently Tue Nov 13, 2018 10:17 pm


All times are UTC


Forum rules


Please click here to view the forum rules



Post new topic Reply to topic  [ 6 posts ] 
Author Message
 Post subject: 54 ?!?
PostPosted: Thu Mar 15, 2007 9:10 am 
Noobie
Noobie

Joined: Thu Mar 08, 2007 1:40 pm
Posts: 5
Well I've installed a forum on my site.
It went Well for a while.


But now when I go to my forum the ONLY things I see are:
- The 100Webspace banner (I have a free host)
- The text 54

I've only started m website from the beginning of this month so I'm not over any limit's.

btw. The Mainsite itself IS normaly accessable.

What went wrong here?

_________________
Greetings from GTX2GvO.
Image


Top
 Profile  
 
 Post subject:
PostPosted: Thu Mar 15, 2007 12:37 pm 
Noobie
Noobie

Joined: Thu Mar 08, 2007 1:40 pm
Posts: 5
And the forum is up again. :?

Still, the error puzzles me.

_________________
Greetings from GTX2GvO.
Image


Top
 Profile  
 
 Post subject:
PostPosted: Thu Mar 15, 2007 3:09 pm 
Support Team Member

Joined: Thu Feb 10, 2005 5:44 pm
Posts: 373
Could you, please, open a Trouble Ticket from your account with us. In order to do this use the Open New Ticket menu in the hosting account Control Panel. Our Support Team will assist you as soon as possible!

_________________
Best Regards,
Viktor
www.100WebSpace.com Support Team


Top
 Profile  
 
 Post subject:
PostPosted: Fri Mar 16, 2007 8:03 am 
Noobie
Noobie

Joined: Thu Mar 08, 2007 1:40 pm
Posts: 5
Opened a Trouble Ticked.

It's number is: 46622

__________________________

While all I want to be answered is:
"What the hell triggers a phpBB-forum to only show 54?"

_________________
Greetings from GTX2GvO.
Image


Top
 Profile  
 
 Post subject:
PostPosted: Sun Feb 03, 2008 6:38 pm 
Noobie
Noobie

Joined: Thu Aug 10, 2006 6:09 pm
Posts: 16
Location: Palma de Mallorca
I also have a white page with a number 54, Why??

Rgds
Frogmen


Top
 Profile  
 
 Post subject:
PostPosted: Mon Feb 04, 2008 3:36 pm 
Support Team Member

Joined: Thu Feb 10, 2005 5:44 pm
Posts: 373
This is a message from our content filters scripts. Please use the ticket system in such cases so we will not be able to provide you with such support here.

_________________
Best Regards,
Viktor
www.100WebSpace.com Support Team


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 6 posts ]  Moderators: fhmagic, KJ, Moderators, Support Team

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
100WebSpace © 2011