It is currently Tue Sep 25, 2018 5:15 am


All times are UTC


Forum rules


Please click here to view the forum rules



Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: My account
PostPosted: Sun Jul 24, 2005 5:28 am 
Noobie
Noobie

Joined: Sun Jul 24, 2005 5:25 am
Posts: 1
Hi,

I have problems creating/editing my .html files. Whenever I create/save a file it redirects me to the parent directory. It saids the file(s) has been successfully created, but there are no such file created. Please help

Monochrome


Top
 Profile  
 
 Post subject:
PostPosted: Sun Jul 24, 2005 6:50 am 
Site Admin
Site Admin

Joined: Fri Feb 11, 2005 7:43 am
Posts: 1818
Location: 100WebSpace's Headquarters
Please change the control panel theme to Metro and login choosing English from the language drop-down menu on the login page.

_________________
Read the F.A.Q. before asking a question!


Top
 Profile  
 
 Post subject:
PostPosted: Sun Jul 24, 2005 10:20 pm 
NO! I'm not a flooder!
NO! I'm not a flooder!

Joined: Tue May 31, 2005 9:08 pm
Posts: 150
Location: St.Helens
Have you tried puting your webpage to htm instead ?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ]  Moderators: fhmagic, KJ, Moderators, Support Team

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
100WebSpace © 2011